Informazioni e richieste relative al sito il Mangione e le sue iniziative. Consigli, proposte, suggerimenti su come migliorare il nostro sito. Questa sezione non sostituisce il canale per contattare lo staff de ilmangione.
5439 messaggiPagina 1 di 272
1, 2, 3, 4, 5 ... 272

Risposta al malfunzionamento

da ciciotto il 30 mar 2015 19:12


Caro Oby anche come di tù non funziona,non riesco proprio a mandarla sia in wolrd sia scrivendola normalmente,il login la eseguo entrando in questo sito altrimenti non mi dà nessuna possibilità di entrare guarda Tù come risolverla altrimenti devo per forza terminare la mia collaborazione con voi il chè mi dispiacerebbe parecchio ciao dal Ciciotto

Re: Risposta al malfunzionamento

da Oby il 31 mar 2015 17:12


ciciotto ha scrittoCaro Oby anche come di tù non funziona,non riesco proprio a mandarla sia in wolrd sia scrivendola normalmente,il login la eseguo entrando in questo sito altrimenti non mi dà nessuna possibilità di entrare guarda Tù come risolverla altrimenti devo per forza terminare la mia collaborazione con voi il chè mi dispiacerebbe parecchio ciao dal Ciciotto

Dobbiamo capire che tipo di errori ti da.
Quindi iniziamo ad escludere un paio di cose.
Prima di tutto che browser utilizzi? (explorer-chrome-Safari)

Poi in secondo luogo quando scrivi una recensione e clicchi su invia in moderazione cosa succede? c'è qualche messaggio? verifica di aver compilato tutti i campi.

Grazie, queste informazioni mi servono per iniziare ad inquadrare il problema.

risposta in errore

da ciciotto il 01 apr 2015 10:31


Per le recensioni e tutto il resto uso Espolorer
La pagina per riempire la recensione mi dà una sola possibilità ed è SALVA IN BOZZE

Re: risposta in errore

da primus il 01 apr 2015 19:02


ciciotto ha scrittoPer le recensioni e tutto il resto uso Espolorer


e per forza non riesci ad inviarle se usi Espolorer che è la versione tarocca di Explorer, che pretendi? :lol: :lol:

scherzo è... :wink:

"Ogni stecca ripetuta due volte è l'inizio di un arrangiamento" (Frank Zappa).

Re: risposta in errore

da Oby il 01 apr 2015 23:53


ciciotto ha scrittoPer le recensioni e tutto il resto uso Espolorer
La pagina per riempire la recensione mi dà una sola possibilità ed è SALVA IN BOZZE

Sicuramente Explorer non è il massimo.
Ma comunque visto che mi dici che l'unico pulsante è SALVA UNA BOZZA, mi viene il sospetto che non siano compilati correttamente tutti gli altri campi.
Se non compili tutti i campi obbligatori il sistema non ti fa andare avanti.

Però dovrebbe darti dei messaggi di errore che dovrebbero aiutarti nel non incorrere in errore.... ma magari explorer (magari una versione vecchia) non ti fa comparire.

Suggerisco quindi di riprovare compilando tutti i campi se non dovesse funzionare di provare con un altro browser o computer.
Tienici aggiornati
grazie

Re: Risposta al malfunzionamento

da ciciotto il 02 apr 2015 13:37


Vesrò cosa posso fare,ma quello che mi sorprende è chè fino a Gennaio tutto andava bene !!!!!

Re: Risposta al malfunzionamento

da Oby il 04 apr 2015 12:50


ciciotto ha scrittoVesrò cosa posso fare,ma quello che mi sorprende è chè fino a Gennaio tutto andava bene !!!!!


Però vedo che riesci a salvare delle recensioni che poi elimini. Quindi in qualche modo vengono salvate, ma semplicemente non riesci ad inviarle.

Re: Risposta al malfunzionamento

da ciciotto il 04 apr 2015 17:00


le recensione le salvo in un'altra cartella e poi usando il copia e incolla le r
iverso sulla pagina del ristorante ma purtroppo più di così non và Io credo che ci sia qualche anomalia che rifiuta di farmi continuare anche perché se fosse Explorer mi darebbe qualche altra anomalia su tutto quello che invio e invece nulla anzi navigo a meraviglia.
Quindi o la prima pagina uscente per compilare la recensione non è completa perché io compilo tutti i campi segnati.(se vuoi la prossima volta te li scrivo) è all'imput si rifiuta di procedere o altrimenti c'è un contato automatismi che non rispondono

Re: Risposta al malfunzionamento

da ciciotto il 04 apr 2015 17:23


Dimenticavo di dirti che o notato che quando entro nel sito per poi andare a scrivere una recensione non mi esce l'avviso di Loogin forse dipende anche da questo il malfunzionamento ?
E questo succede da un mesetto circa,

Re: Risposta al malfunzionamento

da Oby il 07 apr 2015 15:59


ciciotto ha scrittoDimenticavo di dirti che o notato che quando entro nel sito per poi andare a scrivere una recensione non mi esce l'avviso di Loogin forse dipende anche da questo il malfunzionamento ?
E questo succede da un mesetto circa,

in alto a sinistra cosa vedi?
Indicami i bottoni che vedi, grazie.

Re: Risposta al malfunzionamento

da ciciotto il 11 apr 2015 17:06


In alto a sinistra in ordine:HOME / CICIOTTO / LE MIE RECENSIONI / + AGGIUNGI UN RISTORANTE
Volevo segnalarti che oggi provando ad inviare qualche recensione o scoperto che se scrivo solo una riga la recensione parte altrimenti nò -
Anzi ogni volta che è partita unsciva una scritta :
SI E' VERIFICATO UN ERRORE 404 PAGE NOT FOUND
Spero di essere stato chiaro e esaudente di più nin so cosa fare !!!

Re: Risposta al malfunzionamento

da ciciotto il 06 mag 2015 10:08


Sono sempre in attesa di una risposta anche se non è così urgente un mese di silenzio mi sembra troppo

Re: Risposta al malfunzionamento

da primus il 06 mag 2015 11:10


ciciotto ha scrittoSono sempre in attesa di una risposta anche se non è così urgente un mese di silenzio mi sembra troppo


arrenditi, dammi retta. :|

"Ogni stecca ripetuta due volte è l'inizio di un arrangiamento" (Frank Zappa).

Re: Risposta al malfunzionamento

da ciciotto il 07 mag 2015 18:15


Non per nulla ti chjami primus,evidentemente sei il primo nel sparare cazzate ma l'ultimo a capire come risolvere i problemi.... Purtroppo il mondo è pieno di gente come te.........

Re: Risposta al malfunzionamento

da ciciotto il 07 mag 2015 18:17


Con questo o chiuso con voi,meglio perdervi che trovarvi buona fortuna

Re: Risposta al malfunzionamento

da primus il 07 mag 2015 18:47


ciciotto ha scrittoCon questo o chiuso con voi,meglio perdervi che trovarvi buona fortuna


e dopo questa notizia corro a sucidarmi dal dispiacere.....
Immagine

"Ogni stecca ripetuta due volte è l'inizio di un arrangiamento" (Frank Zappa).

Re: Risposta al malfunzionamento

da Belpi il 09 mag 2015 04:27


Primus, va bene che il forum è in agonia, ma se tratti così gli ignari probabili eventuali possibili volenterosi "rianimatori", se il sito è in catalessi tu gli stacchi anche gli ultimi collegamenti alla rianimazione.
Vedrai, se lo scopre Oby ti farà il solito cazziatone .
Bôndí cerea neh !!!

Re: Risposta al malfunzionamento

da primus il 09 mag 2015 08:04


Belpi ha scrittoPrimus, va bene che il forum è in agonia, ma se tratti così gli ignari probabili eventuali possibili volenterosi "rianimatori", se il sito è in catalessi tu gli stacchi anche gli ultimi collegamenti alla rianimazione.
Vedrai, se lo scopre Oby ti farà il solito cazziatone .
Bôndí cerea neh !!!
ù

ti sbagli Egregio, leggi bene....io ho dato una risposta SERIA alla sua domanda e LUI mi ha insultato...siccome io non amo farmi insultare dal primo cicciotto di turno, rispondo.

Claro? :wink:

"Ogni stecca ripetuta due volte è l'inizio di un arrangiamento" (Frank Zappa).

Re: Risposta al malfunzionamento

da Belpi il 09 mag 2015 11:42


Clarissimo ! ! !
PS-Ma davvero "primus" non vuol dire "primo"?

Re: Risposta al malfunzionamento

da primus il 09 mag 2015 14:12


Belpi ha scrittoClarissimo ! ! !
PS-Ma davvero "primus" non vuol dire "primo"?


sono un gruppo americano.....musica un po particolare deve piacere...grandissimo bassista, uno frai più grandi attualmente :wink:

Immagine

https://www.youtube.com/watch?v=LBQ2305fLeA

"Ogni stecca ripetuta due volte è l'inizio di un arrangiamento" (Frank Zappa).

5439 messaggiPagina 1 di 272
1, 2, 3, 4, 5 ... 272
Vai a

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Moderatore: scogghi

cron